Notificación de servicio: Inconvenientes de rendimiento en WebVozy para algunas cuentas del servicio Asistente Virtual AI
Incident Report for Vozy
Resolved
Estimado cliente

Luego de monitoreo durante toda la mañana de hoy, de acuerdo con pruebas internas que hemos realizado y la notificación de nuestros especialistas, la falla que se estaba presentando en algunas funcionalidades de la plataforma debido a una afectación en la velocidad ha sido resuelta.

Se continúa recolectando información que nos permita establecer claramente el origen de la falla.

Ofrecemos disculpas por cualquier inconveniente que esto haya podido ocasionar.

Cualquier inquietud o comentario relacionado, lo puedes enviar a support@vozy.co


Saludos,

Vozy Team
Posted Nov 12, 2020 - 21:06 UTC
Monitoring
Estimado cliente

De acuerdo con pruebas internas que hemos realizado y la notificación de nuestros especialistas, la falla que se estaba presentando en algunas funcionalidades de la plataforma debido a una afectación en de velocidad ha sido resuelta.

Se está recolectando la información relacionada con el origen de la falla.

Ofrecemos disculpas por cualquier inconveniente que esto haya podido ocasionar.

Cualquier inquietud o comentario relacionado, lo puedes enviar a support@vozy.co


Saludos,

Vozy Team
Posted Nov 12, 2020 - 15:40 UTC
Identified
Estimado cliente

Estamos presentando inconvenientes en algunas funcionalidades de la plataforma debido a una afectación en la velocidad, se están viendo afectadas algunas funcionalidades de reportes y campañas para algunas de nuestras cuentas del servicio Asistente Virtual AI

Nuestros especialistas siguen trabajando en la corrección del inconveniente para restaurar la totalidad de las funcionalidades lo más pronto posible.

Ofrecemos disculpas por cualquier inconveniente que se puedan estar ocasionando.

Si requiere más detalles sobre la situación, lo invitamos a abrir una solicitud de soporte en support@vozy.co

Saludos,

Equipo VOZY
Posted Nov 12, 2020 - 14:07 UTC
Monitoring
Estimado cliente

Se está haciendo monitoreo sobre la afectación en la velocidad/rendimiento del servicio de Asistente Virtual AI que está afectando algunas cuentas, nuestro equipo sigue trabajando en el restablecimiento total del servicio.


Estaremos compartiendo más detalles en cuanto tengamos nueva información.


Saludos,

Equipo VOZY
Posted Nov 11, 2020 - 23:47 UTC
Update
Estimado cliente

Fueron superados los inconvenientes que estábamos presentando con algunas llamadas salientes y entrantes para el servicio de Asistente Virtual AI que estaba afectando a varias cuentas.

En relación con la afectación en la velocidad/rendimiento del servicio de Asistente Virtual AI que está afectando algunas cuentas, nuestro equipo sigue trabajando en el restablecimiento total del servicio.


Estaremos compartiendo más detalles en cuanto tengamos nueva información.


Saludos,

Equipo VOZY
Posted Nov 11, 2020 - 21:37 UTC
Update
Estimado cliente

Continuamos presentando intermitencia en algunos de nuestros servicios, tenemos identificadas fallas con llamadas salientes y llamadas entrantes para el servicio de Asistente Virtual AI que se está viendo afectado en varias cuentas.

Nuestros especialistas continúan trabajando en el restablecimiento total de nuestros servicios


Estaremos compartiendo más detalles en cuanto tengamos nueva información.


Saludos,

Equipo VOZY
Posted Nov 11, 2020 - 21:10 UTC
Update
Estimado cliente

Nuestros especialistas continúan trabajando en el restablecimiento total del performance para el servicio de Asistente Virtual AI que se está viendo afectado en algunas cuentas.


Estaremos compartiendo más detalles en cuanto tengamos nueva información.


Saludos,

Equipo VOZY
Posted Nov 11, 2020 - 20:45 UTC
Identified
Estimado cliente

Nuestros especialistas han identificado el origen del inconveniente y están trabajando en el reestablecimiento total del performance del servicio de Asistente Virtual AI que se está viendo afectado en algunas cuentas.

Nuestro equipo sigue trabajando en la solución.

Saludos,
Posted Nov 11, 2020 - 18:39 UTC
Investigating
Estimado cliente

Estamos presentando inconvenientes en algunas funcionalidades de la plataforma debido a una afectación en de velocidad, se están viendo afectadas algunas funcionalidades de reportes para algunas de nuestras cuentas del servicio Asistente Virtual AI

Ahora mismo nuestros especialistas están trabajando en la corrección del inconveniente para restaurar la totalidad de las funcionalidades lo más pronto posible.

Ofrecemos disculpas por cualquier inconveniente que esto haya causado.

Si requiere más detalles sobre lo ocurrido, lo invitamos a abrir una solicitud de soporte en support@vozy.co

Saludos,
Posted Nov 11, 2020 - 18:37 UTC
This incident affected: Incoming Calls, Outgoing Calls, API, Vozy Apps, Public Website, SIP Registrar, Call Recordings, Outgoing Calls (SIP), Incoming Calls (SIP), Admin Dashboard, and Integrations.