Notificación de servicio: Inconvenientes de ingreso a plataforma WebVozy para algunas cuentas del servicio Asistente Virtual AI
Incident Report for Vozy
Resolved
Estimado cliente

Luego de monitoreo durante varias horas y después de la comunicación de nuestro equipo técnico, fue completamente superada la falla que se estuvo presentando en la tarde de ayer e inicio de esta mañana para el acceso a la WebVozy y el uso de algunas funcionalidades de la plataforma.

Ofrecemos disculpas por cualquier inconveniente que esto haya podido ocasionar.

Cualquier inquietud o comentario relacionado, lo puedes enviar a support@vozy.co

Saludos,

Vozy Team
Posted Nov 19, 2020 - 19:08 UTC
Monitoring
Estimado cliente

Se ha reestablecido el acceso a la plataforma, así como las funcionalidades que no estaban disponibles, por ahora estaremos monitoreando el correcto funcionamiento.

Si estaba presentando inconvenientes para acceder a la WebVozy o utilizar alguna de las funcionalidades como lanzamiento de campañas, lo invitamos a probar de nuevo en este momento.

Ofrecemos disculpas por las molestias que esta situación hubiera podido ocasionar.

Cualquier inquietud o comentario relacionado, lo puedes enviar a support@vozy.co

Saludos,

Vozy Team
Posted Nov 18, 2020 - 22:05 UTC
Identified
Estimado cliente

Nuestro equipo técnico continua trabajando en la solución del inconveniente que se viene presentando en varias de nuestras cuentas del servicio Asistente Virtual AI para acceder a la WebVozy, avanzar en las interacciones o utilizar utilizar algunas de las funcionalidades como lanzamiento de campañas.

Tan pronto tengamos más avances en la solución de este inconveniente, lo estaremos notificando.

Cualquier inquietud o comentario relacionado, lo puedes enviar a support@vozy.co

Saludos,

Vozy Team
Posted Nov 18, 2020 - 21:53 UTC
Investigating
Estimado cliente

Hemos detectado una posible afectación para el ingreso en la WebVozy y el uso de algunas funcionalidades para algunas de nuestras cuentas en el servicio de Asistente Virtual AI.

Ahora mismo nuestros especialistas se encuentran investigando la situación, tan pronto tengamos más detalles los estaremos compartiendo.

Cualquier inquietud o comentario relacionado, lo puedes enviar a support@vozy.co

Saludos,

Vozy Team
Posted Nov 18, 2020 - 21:23 UTC
This incident affected: Incoming Calls, Outgoing Calls, and Vozy Apps.