Notificación de servicio: Inconvenientes de ingreso a plataforma WebVozy y uso de algunas funcionalidades para algunas cuentas del servicio Asistente Virtual AI
Incident Report for Vozy
Resolved
Estimado cliente

Luego de monitoreo durante toda la tarde y después de la comunicación de nuestro equipo técnico, fue completamente superada la falla que se estuvo presentando en la tarde de hoy para el acceso a la WebVozy y el uso de algunas funcionalidades de la plataforma.

Se continúa recolectando información que nos permita establecer claramente el origen de la falla.

Ofrecemos disculpas por cualquier inconveniente que esto haya podido ocasionar.

Cualquier inquietud o comentario relacionado, lo puedes enviar a support@vozy.co

Saludos,

Vozy Team
Posted Nov 17, 2020 - 23:08 UTC
Monitoring
Estimado cliente

Se ha reestablecido el acceso a la plataforma, por ahora estaremos monitoreando el correcto funcionamiento.

Si estaba presentando inconvenientes para acceder a la WebVozy o utilizar alguna de las funcionalidades como lanzamiento de campañas, lo invitamos a probar de nuevo en este momento.

Ofrecemos disculpas por las molestias que esta situación hubiera podido ocasionar.

Cualquier inquietud o comentario relacionado, lo puedes enviar a support@vozy.co

Saludos,

Vozy Team
Posted Nov 17, 2020 - 21:17 UTC
Investigating
Estimado cliente

Hemos detectado una posible afectación para el ingreso en la WebVozy y el uso de algunas funcionalidades para algunas de nuestras cuentas en el servicio de Asistente Virtual AI.

Ahora mismo nuestros especialistas se encuentran investigando la situación, tan pronto tengamos más detalles los estaremos compartiendo.

Cualquier inquietud o comentario relacionado, lo puedes enviar a support@vozy.co

Saludos,

Vozy Team
Posted Nov 17, 2020 - 20:52 UTC
This incident affected: Vozy Apps.