Notificación de servicio: Inconvenientes de ingreso a plataforma WebVozy y uso de algunas funcionalidades para algunas cuentas del servicio Asistente Virtual AI
Incident Report for Vozy
Resolved
Estimado cliente

Luego de monitoreo durante varios días y después de la comunicación de nuestro equipo técnico, fue completamente superada la falla que se estuvo presentando para el acceso a la WebVozy y el uso de algunas funcionalidades de la plataforma.

Se continúa recolectando información que nos permita establecer claramente el origen de la falla.

Ofrecemos disculpas por cualquier inconveniente que esto haya podido ocasionar.

Cualquier inquietud o comentario relacionado, lo puedes enviar a support@vozy.co

Saludos,

Vozy Team
Posted May 02, 2021 - 17:05 UTC
Investigating
Estimado cliente

Hemos detectado una posible afectación para el ingreso en la WebVozy y el uso de algunas funcionalidades para algunas de nuestras cuentas en el servicio de Asistente Virtual AI.

Ahora mismo nuestros especialistas se encuentran investigando la situación, tan pronto tengamos más detalles los estaremos compartiendo.

Cualquier inquietud o comentario relacionado, lo puedes enviar a support@vozy.co

Saludos,

Vozy Team
Posted Apr 28, 2021 - 17:54 UTC
This incident affected: Vozy Apps and Public Website.