Notificación de servicio: Inconvenientes con plataforma WebVozy y uso de algunas funcionalidades para algunas cuentas del servicio Asistente Virtual AI y el servicio CloudPhone
Incident Report for Vozy
Resolved
This incident has been resolved.
Posted Feb 15, 2021 - 13:18 UTC
Update
Estimado cliente

Se ha reestablecido el acceso a la plataforma, por ahora estaremos monitoreando el correcto funcionamiento.

Si estaba presentando inconvenientes para acceder a la WebVozy o utilizar alguna de las funcionalidades como lanzamiento de campañas, lo invitamos a probar de nuevo en este momento.

Ofrecemos disculpas por las molestias que esta situación hubiera podido ocasionar.

Cualquier inquietud o comentario relacionado, lo puedes enviar a support@vozy.co

Saludos,

Vozy Team
Posted Feb 05, 2021 - 14:23 UTC
Monitoring
Estimado cliente

Se ha reestablecido el acceso a la plataforma, por ahora estaremos monitoreando el correcto funcionamiento.

Si estaba presentando inconvenientes para acceder a la WebVozy o utilizar alguna de las funcionalidades como lanzamiento de campañas, lo invitamos a probar de nuevo en este momento.

Ofrecemos disculpas por las molestias que esta situación hubiera podido ocasionar.

Cualquier inquietud o comentario relacionado, lo puedes enviar a support@vozy.co

Saludos,

Vozy Team
Posted Feb 05, 2021 - 14:19 UTC
Identified
Estimado cliente

Ofrecemos disculpas por los inconvenientes que pudiera estar ocasionando esta situación, ahora mismo nuestro equipo técnico está volcado a la solución de la situación, estamos haciendo todo lo necesario para que esté operando correctamente lo más pronto posible.
Cualquier inquietud o comentario relacionado, lo puedes enviar a support@vozy.co

Saludos,

Vozy Team
Posted Feb 05, 2021 - 13:58 UTC
Investigating
Estimado cliente

Hemos detectado una posible afectación en el uso de algunas funcionalidades para algunas de nuestras cuentas en el servicio de Asistente Virtual AI y el servicio de CloudPhone

Ahora mismo nuestros especialistas se encuentran investigando la situación, tan pronto tengamos más detalles los estaremos compartiendo.

Cualquier inquietud o comentario relacionado, lo puedes enviar a support@vozy.co

Saludos,

Vozy Team
Posted Feb 05, 2021 - 13:47 UTC
This incident affected: Incoming Calls, Outgoing Calls, Vozy Apps, Public Website, Outgoing Calls (SIP), and Incoming Calls (SIP).