Revision controlada

Incident Report for Vozy

Resolved

This incident has been resolved.
Posted Jul 17, 2026 - 18:46 GMT-05:00

Monitoring

Se esta realizando revision de una posible intermitencia en servicis que involucran el proceso de Whatsapp API y Outgoing Calls
Posted Jul 17, 2026 - 15:23 GMT-05:00
This incident affected: Outgoing Calls and Whatsapp API.