Notificación de servicio: Inconvenientes con ejecución de campañas para algunas cuentas del servicio Asistente Virtual AI - Web2
Incident Report for Vozy
Resolved
Estimado cliente

Se ha reestablecido el servicio de lanzamiento de campañas en la plataforma WebVozy para los clientes que utilizan la aplicación (https://web.vozy.ai/)

Si estaba presentando inconvenientes para lanzamiento de campañas en la WebVozy, lo invitamos a probar de nuevo en este momento.

Se continúa recolectando información que nos permita establecer claramente el origen de la falla.

Ofrecemos disculpas por las molestias que esta situación hubiera podido ocasionar.

Cualquier inquietud o comentario relacionado, lo puedes enviar a support@vozy.co

Saludos,

Vozy Team
Posted Oct 29, 2021 - 17:13 UTC
Identified
Estimado cliente

Hemos detectado una posible afectación para la ejecución de campañas en el servicio de Asistente Virtual AI de varias cuentas en la WebVozy V2.

Los clientes que utilizan la aplicación (https://web.vozy.ai/) están experimentando esta novedad.

Ahora mismo nuestros especialistas se encuentran investigando la situación, tan pronto tengamos más detalles los estaremos compartiendo.

Cualquier inquietud o comentario relacionado, lo puedes enviar a support@vozy.co

Saludos,

Vozy Team
Posted Oct 29, 2021 - 15:41 UTC
This incident affected: Outgoing Calls and Outgoing Calls (SIP).