Notificación de servicio: Inconvenientes de ingreso a plataforma WebVozy y uso de algunas funcionalidades para algunas cuentas del servicio Asistente Virtual AI y el servicio CloudPhone
Incident Report for Vozy
Resolved
This incident has been resolved.
Posted May 17, 2021 - 16:25 UTC
Identified
Estimado cliente

Hemos detectado una posible afectación para el ingreso en la WebVozy y el uso de algunas funcionalidades para algunas de nuestras cuentas en el servicio de Asistente Virtual AI.

Ahora mismo nuestros especialistas se encuentran investigando la situación, tan pronto tengamos más detalles los estaremos compartiendo.

Cualquier inquietud o comentario relacionado, lo puedes enviar a support@vozy.co

Saludos,

Vozy Team
Posted May 13, 2021 - 21:09 UTC
This incident affected: Outgoing Calls, Vozy Apps, Public Website, SIP Registrar, and Outgoing Calls (SIP).